Groźne PDF-y

Posted: 25 października 2007 in Komputery i rozrywka

Od miesiąca znana jest luka w funkcji mailto oprogramowania Adobe Acrobat Reader. Wczoraj firma Adobe udostępniła poprawkę. Pobranie jej i zainstalowanie jest bardzo ważne dlatego że dziś wykryto pierwsze ataki wykorzystujące tą lukę!

ar

Aktualizacja

Wiecej informacji

Reklamy

Skomentuj

Wprowadź swoje dane lub kliknij jedną z tych ikon, aby się zalogować:

Logo WordPress.com

Komentujesz korzystając z konta WordPress.com. Wyloguj / Zmień )

Zdjęcie z Twittera

Komentujesz korzystając z konta Twitter. Wyloguj / Zmień )

Zdjęcie na Facebooku

Komentujesz korzystając z konta Facebook. Wyloguj / Zmień )

Zdjęcie na Google+

Komentujesz korzystając z konta Google+. Wyloguj / Zmień )

Connecting to %s